火车采集器V7V8版本登陆一直显示网络错误1:操作超时怎么操作

连续几天登陆火车头采集器登陆不上去,换了服务器也是一样,好几天都这样~!于是提交工单给火车头后台,给的答案如下:

非常抱歉,因为原V7V8版本验证服务器失效和故障,部分朋友无法登录软件。出现这种情况,请下载本文附件包,解压其中对应版本中的文件,替换掉System文件夹中对应文件,然后重新登录即可

下载地址:http://www.locoy.com/index/news_detail/id/399

 

替换后完美解决。

关于作者

杰夫(jerfo0)

杰夫(jerfo0)

一个活的真实,耿直的boy。
坚定相信爱情,向往自由,对世界充满好奇心。热爱美剧、海贼王、一切户外运动、旅行...
职业:互联网运营。
生命不息,折腾不止,燥起来!!

查看全部帖子

发表评论

电子邮件地址不会被公开。 必填项已用*标注